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PowerPoint 2013: Working with Graphics

Beginning PowerPoint Objectives
In this lesson, you will learn how to: 
1. Use the Picture Tools Ribbon to format the 
Picture Styles.
2. Modify the Picture Borders and Picture Effects.
3. Crop and Resize a picture.
4. Apply image Corrections such as 
Soften/Sharpen, Brightness/Contrast, Artistic Effects 
5. Manipulate images: Compress, Change or 
Reset  and Remove Background.

Every Picture Tells a Story
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1. Readings
Read Lesson 5 in the PowerPoint guide, 
page 124-154.

Project
A PowerPoint slide show that uses pictures 
to tell the story.

Downloads
Pumpkin1.gif, Pumpkin2.gif, 
Pumpkin3.gif, Pumpkin4.gif, 
Pumpkin5.gif, PumpkyPumkin.gif,
FarmersMarket35.gif
Pumpky Pumpkin Complete.pptx
Stopping By Woods on a Snowy 
Evening.pptx

2. Practice
Do the Practice Activity on page 155.

3. Assessment
Review the Test questions on page 156.

Menu Maps
From the Picture Tools->Format Ribbon.
1. Picture Tools->Format->Picture Styles, page 135
2. Picture Tools->Format->Picture Styles-> Picture Border, page 137
3. Picture Tools->Format->Picture Styles-> Picture Effects, page 138
4. Picture Tools->Format-> Size->Crop, page 140
5. Picture Tools->Format-> Size, page 141
6. Picture Tools->Format-> Adjust->Corrections, page 144
7. Picture Tools->Format-> Adjust->Color, page 146
8. Picture Tools->Format-> Adjust->Artistic Effects, page 147
9. Picture Tools->Format-> Adjust->Remove Background, page 152

Picture Tools->Format

Picture Tools->Format

Lesson 5 : Every Picture Tells a Story
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Every Picture Tells a Story
PowerPoint is to Pictures as Word is to Text. The images and pictures in a presentation make a connection with the 
audience. Having an emotional connection is one of the key elements that makes a message--or website--sticky. Technical 
terms: "Sticky" means that people want to stick around. This lesson introduces the Picture Tools and the options for working 
with your pictures: Styles, Size, and Adjustments. 

Try This: Start PowerPoint 2013.
Go to Start.
Click on PowerPoint 2013. 

When you start PowerPoint you will be 
prompted to choose a template. 
Select a Blank Presentation. 
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Before You Begin 
This lesson will demonstrate the Picture
tools. The Picture tools include Quick 
Styles, Shape Fill, Shape Outline, and 
Shape Effects. We will also look at the 
PowerPoint Themes.

1. Try it: Add Slides to the Presentation
A new, blank presentation has one slide.
Go to Home ->Slides->New Slide.
Please add four new slides.

Keep going...

Memo to Self: You do not have to MATCH 
the images and special effects shown on 
these pages. 

You can work with your own pictures if you 
wish. It is more important that you begin 
with something and try the options that are 
available. 

Home ->Slides->New Slide
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.1 Insert and Format Text: Enter Text

Enter the Titles 
2. Try it: Add Text to the Titles
Slide 1, type: A Fall Tale
Slide 2, type: Pumpky Pumpkin is a Happy Pumpkin.
Slide 3, type: And Do You Know Why?
Slide 4, type: Because He's a Jack-O-Lantern
Slide 5, type: Instead of Being a Pumpkin Pie!

Keep going...
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides 
2.1 Insert and Format Slides: Apply Themes to Slides

Choose a Theme 
3. Try it: Apply a Theme
Go to Design ->Themes.
Select a Theme: Berlin.

What Do You See? The Theme was 
applied to the Text (Font, Color, Size), 
Textbox and Slide formatting. The slides 
have a background graphic. The Theme 
was applied to all of the slides in this 
presentation.

Try This, Too: Modify the Theme Color
Go to Design->Variants.
Click on More->Colors.
Select a Color Palette: Orange-Red. 

Keep going...

Design ->Variants->More->Colors
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides
2.1 Insert and Format Slides: Modify Slide Layouts

Change the Slide Layout 
By default, the slides have one Text Box. 
Say you wanted to split the Text Box so 
you could have a bulleted list on the left 
side and a picture on the right.  

You can use the Home Ribbon to change 
the Slide Layout.

4. Try it: Change the Slide Layout
Select Slide 2.
Go to Home ->Slides->Layout.
Select: Two Content.

What Do You See? The Text Box has two 
Placeholders. Both Placeholders have the 
little options to add content, so either 
Placeholder could display text, picture, 
chart or media. 

Keep going...

Home ->Slides->Layout
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Exam 77-422: Microsoft PowerPoint 2013
2.0 Insert and Format Shapes and Slides
2.1 Insert and Format Slides: Modify Slide Layouts

Side by Slde Content 
5. Try This, Too: Change the Other Slides
Select Slides 3, 4, and 5.
Go to Home ->Slides->Layout.
Select: Two Content.

So far so good. These pages set up the 
presentation with Text, Theme and Layout. 
Now, if you are ready, 
it is finally time to work with PICTURES!

Home ->Slides->Layout
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Pictures 

Find the Placeholder 
6. Try it: Find the Placeholder
Select Slide 2.

What Do You See? If you look in the 
center of the bottom Text Box you should 
see a Placeholder. This Placeholder has 
little buttons that lets you insert a Table, 
Chart, SmartArt Graphic, Pictures, Online 
Pictures or Video.

When you run your mouse over the 
buttons in the Placeholder, you will see a
Tool Tip that says what it will add.

Keep going...

Design ->Page Setup
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Pictures 

Insert Pictures 
This slide show will have a different picture 
on each slide. There are four sample 
pictures that you can download. You can 
also use your own pictures if you wish.  

1. Try it: Insert Picture
Go to Slide 2: Pumpky Pumpkin. 
You should see two Placeholders.
Go to the left Placeholder. 
Click on: Pictures.

Browse to your Documents folder.
Select: Pumpkin2.gif
Click on Insert and keep going...

Insert ->Illustrations->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Pictures 

Insert More Pictures 
Each slide will have a picture in the Placeholder.

2. Try it: Insert More Pictures
Go to Slide 3: And Do You Know Why?
Go to the left Placeholder. 
Click on: Pictures.
Browse to your Documents folder.
Select: Pumpkin3.gif

Go to Slide 4: Because He's a Jack-O-Lantern.
Go to the left Placeholder. 
Click on :Pictures.
Browse to your Documents folder.
Select: Pumpkin4.gif

Go to Slide 5: Instead of Being a Pumpkin Pie!
Go to the left Placeholder. 
Click on: Pictures.
Browse to your Documents folder.
Select: Pumpkin5.gif

Keep going...

Insert ->Illustrations->Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Picture Styles

Hello, Picture Tools! 
When you click on a picture, you will see the 
picture frame and handles. That is your clue that 
the picture has been selected.

You should also see the Picture Tools. The 
Picture Tools appear when you click on a picture. 
They disappear when the picture is no longer 
selected.

3. Try it: Now You See It, Now You Don't.
Click on the picture. The Picture Tools are 
available. Click on the blank page so that the 
picture in not selected (it no longer has handles) 
and the Picture Tools hide.

Memo to Self: The Picture Tools always appear 
on the far right side of the Ribbons. Sometimes, 
you need to look. PowerPoint may still display the 
last Ribbon you touched, say the Home Ribbon, 
even though you just selected a picture. 

Picture Tools->Format
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles

Picture Styles 
Microsoft PowerPoint has a rich library of 
Picture Styles. The Styles format the 
Picture Border and the Picture Effects.

1. Try it: Format the Picture Style
Begin on Slide 2. Select the picture.
Go to Picture Tools->Format.
Go to Picture Styles.
Click on Simple Frame White.

What Do You See? This Style added a 
white border to the picture.

Keep going...

Picture Tools->Format->Picture Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles

More Picture Styles 
The Picture Tools show only one row of the 
Picture Styles library. Look carfefully at the 
scroll bar on the right side. There are three 
buttons on the Picture Styles scroll bar: Up, 
Down, and More.

2. Try it: Find More Picture Styles
The picture on Slide 2 is selected.
Go to Picture Tools->Format.
Go to Picture Styles.
Click on the option arrow for More.

What Do You See? You should see several 
more rows of Styles. The example on this 
page is Reflective Bevel, Black.

So far, so good. 

Picture Tools->Format->Picture Styles
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles (Border)

Format the Picture Border 
You can create your own Picture Style. Let's begin 
with the Picture Border. There are several options 
you can edit including Color, Weight and Dashes.

3. Try it: Format the Picture Border
The picture on Slide 2 is still selected.
Go to Picture Tools->Format.
Go to Picture Styles-> Picture Border.
Select the Color: Orange, Accent 1, Darker 25%.
Select the Weight: 6 pt

What Do You See? The Border menu offers the 
Theme Colors as well as the Standard Colors. 

The Weight and Dashes menus show a short list 
of formats. There are More options at the bottom 
of these lists.

Picture Tools->Format->Picture Styles-> Picture Border
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects

Add Picture Effects 
The Picture Effects include:
Preset (Built in Styles)
Shadow
Reflection
Glow
Soft Edges
Bevel
3-D Rotation

1. Try it: Add Picture Effects
Still on Slide 2. The picture is selected.
Go to Picture Tools->Format.
Go to Picture Styles-> Picture Effects.
Go to Glow. Select a Glow Variation.

Where Have You Seen This Before? These 
are the same Effects that you can apply to a 
Shape or a Text Box.

Picture Tools->Format->Picture Styles-> Picture Effects
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects

More Picture Effects
The Preset formats add more than one 
Picture Effect for unusual results. 

2. Try it: Add a Preset Picture Effect
Go to Slide 3. Select the picture.
Go to Picture Tools->Format.
Go to Picture Styles-> Picture Effects.
Go to Preset 4.

What Do You See? That Picture Effect 
added a Shadow and a Bevel. The Borders 
were formatted as well. 

Very good.

Picture Tools->Format->Picture Styles-> Picture Effects

Comma Training Page 139

Beginning Microsoft PowerPoint 2013   Page 139 of 248



Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Crop Images

Crop an Image
You can Crop a picture to remove part of the image. 
Look in the Picture Tools for the Crop button. It is 
part of the Size group.

2. Try it: Crop the Image
Go to Slide 4 and select the picture.
Go to Picture Tools->Format-> Size.
Click on Crop.

What Do You See? When you click on Crop the 
picture will have a new frame. Crop Marks are 
available in each corner and on all of the sides. You 
can drag the bottom Crop Mark up until the date/time 
stamp is no longer visible. 

Click on Crop again and the edits will be saved.

Good Question: Is the image cut permanently? No. 
Say you saved this presentation and opened it later. 
When you click on the cropped image, you will see the 
bottom portion that is in grey is still available...unless 
you Compress all Pictures and tell PowerPoint to 
delete the cropped area.

Picture Tools->Format-> Size->Crop
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Resize Images

Change the Image Size
You may wish to Resize your picture after you 
Crop it. Here are the steps.

3. Try it: Resize the Picture
The picture on Slide 4 is selected and the 
Picture Tools are available.

Go to Picture Tools->Format-> Size.
Change the Height: 4
Hit the ENTER key on your keyboard.

What Do You See? The Width resized 
automatically to be the right proportions. 

Keep going...

Picture Tools->Format-> Size
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Crop Images (Crop to Shape)

Crop to Shape
The Crop button has a very interesting 
option. You can use this button to change 
the Picture Shape.

4. Try it: Crop to Shape
The picture on Slide 4 is selected.
Go to the Picture Tools->Format-> Size.
Go to Crop to Shape.
Select: Rounded Rectangle.

What Do You See? The picture should 
have in new shape with rounded corners.

That was alright, on a scale of 1 to 10.

Picture Tools->Format-> Size->Crop to Shape
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Resize Images

Apply Image Corrections
Every picture tells a story, but not every picture is 
"picture perfect." Microsoft PowerPoint has several 
tools you can use to Adjust the image. 

1. Before You Begin: Insert a Picture
Go to Slide 1: A Fall Tale. 
Go to Insert ->Images->Pictures.
Browse to your Documents folder.
Select a sample picture: Pumpkin1.gif,
Click Insert to add this picture to Slide 1.

Still Before You Begin: Resize the Picture
Select the Picture on Slide 1.
Go to Picture Tools->Format->Size.
Edit the Height: 4".
Edit the Width: 5". 

Keep going, please...

Insert ->Images->Pictures
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Brightness and Contrast)

Adjust: Brightness and Contrast
Brightness is the amount of light on the subject. 
Contrast is the difference between absolute white and 
absolute black. Changing the Brightness can make an 
image much more alive and colorful.

2. Try it: Adjust the Brightness and Contrast
Go to Slide 1 and select the picture. The Picture Tools 
should be available.

Go to Picture Tools->Format-> Adjust.
Go to Corrections->Brightness and Contrast.
Select: Brightness: 0% (Normal) Contrast: +40%.

What Do You See? There are three different Picture 
Correction options: 
Sharpen and Soften
Brightness and Contrast
Picture Corrections Options.

Each little square in the library is a different 
percentage of Brightness or Contrast. When you run 
your cursor over the Correction, you should see a Live 
Preview of the results. 

Keep going...

Picture Tools->Format-> Adjust->Corrections->Brightness and Contrast
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Sharpen and Soften)

Adjust: Sharpen and Soften
When you Sharpen an image, you make the 
edges more pronounced. When you Soften an 
image, you feather the edges and the image 
may be more blurry.

3. Try it: Sharpen the Image
Go to Picture Tools->Format-> Adjust.
Go to Corrections->Sharpen and Soften.
Select: Sharpen 50%.

Keep going... There are more Adjustments.

Where Have You Seen This Before? A 
Wedding Vignette is a picture of two hands 
wearing wedding rings. It is usually very soft 
focus.

Picture Tools->Format-> Adjust->Corrections->Sharpen and Soften
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Adjust the Color)

Adjust: Color 
Color can convey good will (sky blue) or trust 
(warm brown). Let's look at the options for 
adjusting the Picture Color. 

4. Try it: Adjust the Color
Go to Picture Tools->Format-> Adjust.
Go to Color.
Select: Sepia.

What Do You See? There are three Color 
options that you can adjust:

Color Saturation adds or removes the color. 
0% creates a black and white image and 400% 
blasts the image with color like a poster.

Color Tone adds red to make a picture 
warmer and blue to cool it down. Blue is also 
used to remove the yellow tone that comes 
from indoor lighting. 

Recolor adds a color filter on the image.

Please UNDO the Color and continue... 

Picture Tools->Format-> Adjust->Color

Memo to Self: These pages show pictures of 
pumpkins. Keep in mind that some colors just do 
not make food--or people--look right!
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Effects (Artistic Effects)

Adjust: Artistic Effects
Artistic Effects are really fun to apply. Go ahead, 
"You gotta see this."

Before You Begin: Insert a Picture
Go to Slide 5: Instead of Being a Pumpkin Pie.
Go to Insert ->Images->Pictures.
Browse to your Documents folder.
Select a sample picture:PumpkyPumkin.gif
Click Insert to add this picture to Slide 5. 

5. Try it: Add an Artistic Effect
Go to Picture Tools->Format-> Adjust.
Go to Artistic Effects.
Select: Glow Edges.

What Do You See? The options include pencil 
strokes, pain-t brush, water color sponge, grain, 
screens and glowing edges.

Yes. That was worth investigating.

Keep going...

Picture Tools->Format-> Adjust->Artistic Effects
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Compress Pictures)

Adjust: Compress Pictures 
PowerPoint is a visual platform. A simple slide 
show may have many pictures. There is an 
option to Compress the pictures, to reduce 
the size of the presentation.

6. Try it: Compress the Pictures
The pumpkin picture on Slide 5 is selected.
Go to Picture Tools->Format-> Adjust.
Select Compress Pictures.

What Do You See? You will be prompted to 
choose a resolution. The Target output for 
Print is higher than Screen or E-mail. It is a 
compromise between size and clarity.

What Else Do You See? You can Compress
just the picture you selected or all of the 
pictures in this presentation.

This is also where you can Delete cropped 
areas of pictures.

Click OK and keep going...

Picture Tools->Format-> Adjust->Compress Pictures
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Change Picture)

Adjust: Change Picture 
Say you formatted a picture with several Styles 
and Adjustments. Say you decided that a 
different picture would work better. 

Is there a way to Change the Picture? What 
happens to the picture formatting? 

7. Try it: Change the Picture
Go to Slide 2 and select the picture. The 
Picture Tools should be available.

Go to Picture Tools->Format-> Adjust.
Select: Change Picture.

You will be prompted to Browse for a picture. 
The example on these pages is the image 
FarmersMarket35.gif, however you can use 
a different picture if you wish.

Keep going...

Memo to Self: You can also right-click the 
image to go to Change Picture. 

Picture Tools->Format-> Adjust->Change Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Change Picture)

Change Picture, continued 
8. What Do You See? Change Picture replaces 
the previous picture with a new one. However, the 
new image may or may not inherit the previous 
picture's custom formatting.

Go Ahead: Format the Picture
Select the replacement picture. 
The Picture Tools should be available.
Select a Style.
Select a Picture Effect.
Select a Border Color.

Ok. Ok. 
Just a few more 
picture adjustments.

Picture Tools->Format-> Adjust->Change Picture
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Remove Background)

More Adjustments:  
Remove Background
You can use the Picture Tools to Remove 
the Background on an image. This option 
is similar to Cropping an image. However, 
you can be much more precise where the 
crop marks, or nodes, are placed. 

Usually this is a task that is performed with 
a photo editor such as PhotoShop. 
However, the Picture Tools in PowerPoint 
work rather well. 

1. Try it: Remove the Background
Begin on Slide 5. Select the picture.
Go to Picture Tools->Format-> Adjust.
Select Remove Background.

Keep going...

Picture Tools->Format-> Adjust->Remove Background
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Change Picture)

Remove Background 
2. Mark the Areas
PowerPoint compares the colors in the image 
and makes a reasonable guess. The 
suggested background is displayed in a pink 
mask. The areas that will be kept are shown in 
full color.

3. Edit the Marks
Look carefully at your picture. In this example, 
I noticed that some of the areas around the 
edge of the wagon wheels needed to be 
marked Areas to Keep. Others needed to be 
marked Remove.

4. Keep the Changes
When you click on Keep Changes, you will 
see your picture without the background. 

You can change your Marked Areas by 
clicking again on Remove Background. Your 
background marks will still be there if you wish 
to add or remove some areas.

Click Keep Changes. Keep going... 

Picture Tools->Format-> Adjust->Remove Background
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Adjust Images (Reset Picture)

Adjust: Reset Picture 
What if all of these Picture Styles, Effects and 
adjustments don't work out very well? Is there a 
better way to go back to the original, other than a 
hundred Undos? Yes.

5. Try it: Reset the Picture
The picture on Slide 5 is still selected.
Go to Picture Tools->Format.
Go to Adjust-> Reset Picture.

You can Reset just the Picture, or the Picture and 
the Size. Select Reset Picture & Size.

What Do You See? The Reset button should 
restore the image to the original size without any 
adjustments. If not, please try this: Go back to 
Remove Background and edit the mask so that all 
of the image is marked Keep. 

Do This: Save your Presentation
Go to File->Save.
Browse to your Documents folder.
Name the file: Pumpky Pumpkin.pptx.
Click on Save. 

Picture Tools->Format-> Adjust->Reset Picture
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The Picture Tools 
Summary This discussion introduced the 
Picture Tools. We began with the Picture 
Styles, then practiced how to create our own 
custom Styles by formatting the Picture Border 
and Picture Effects. 

We also investigated the various way we can 
Adjust a Picture for Brightness, Contrast, Color 
and Compression.

Well, you done good. 
You get a cookie.
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Lesson 5: Working with Pictures
Try This: Do the following steps
1. Open the file: Stopping By Woods on a Snowy Evening.pptx
2. Apply the Theme Metro.
3. On the title slide, insert a picture from your computer. Apply picture Effect: Reflected Rounded Rectangle.
4. On Slide 2, resize the photo to be 4 inches tall. 
a. Use the remove background tool and accept all changes.
b. Change the Slide layout to Title and Content.
5. On Slide 3, apply the picture Style Soft Oval.
6. On Slide 4, crop the photo to remove the house visible in the upper left. Apply a white 2 ¼ pt border.
7. On Slide 5, adjust the brightness so the picture is darker. Use correction Brightness -40%, Contrast +20%.
8. On Slide 6, use the crop to shape tool and select Oval Callout. 
a. Apply Artistic Affect Glow Diffused.
b. Change the slide layout to Title and Content.
9. On Slide 7, recolor the picture to Color Tone Temperature 4700K. 
a. Apply the soften command Soften 50%.
10. On Slide 8, apply Soft Edges 10pt.
a. Apply Glow, color White Text 1.
b. Apply 3D rotation Off Axis 1 Left.
11. Compress all pictures and remove cropped areas.
12. Save this file as Beginning PowerPoint Activity 4.

Practice Activities
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1. Which of the following does Theme 
apply to? (Give all correct answers)
a. Text Color
b. Text Size
c. Text Box
d. Slide Formatting
Tip: Beginning PowerPoint, page 128

2. Which are Slide Layout Options? (Give 
all correct answers)
a. Title and Content
b. Two Content
c. Comparison
d. Title Slide
Tip: Beginning PowerPoint, page 129

3. How are the Picture Tools Ribbon 
accessed?
a. Select the picture
b. View--> Picture Tools 
c. File--> View--> Picture Tools
Tip: Beginning PowerPoint, page 134

4. Which do Picture Styles format? 
(Give all correct answers)
a. Picture Border
b. Picture Effects
c. Picture Brightness
Tip: Beginning PowerPoint, page 135

5. The only way to add a Picture Border is 
with Styles.
a. True
b. False
Tip: Beginning PowerPoint, page 137

6. Which are Picture Effects? (Give all 
correct answers)
a. Shadow 
b. Reflection
c. Soft Edges
d. 3D Rotation
Tip: Beginning PowerPoint, page 138

7. Which is true? (Give all correct answers)
a. When you sharpen an image, you make 
the edges more pronounced
b. When you soften an image, the edges 
are feathered and more blurry
Tip: Beginning PowerPoint, page 145

8. Reset Picture removes any formatting or 
adjustments, returning the picture to its 
original format.
a. True
b. False
Tip: Beginning PowerPoint, page 153

Test Yourself
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